Bilder hochladen geht nicht mehr

Katzenfee

Katzenfee

Foren-Urgestein
#51
Darf ich mich hier gleich dranhängen?
Plötzlich von einem Tag zum anderen, kann ich nun keine Bilder
mehr einstellen und hab nicht die geringste Anhnung wieso.

Ich benutze immer die Büroklammer.
Wenn man die anklickt, geht das Fenster "Dateimanager" auf.
Dort klicke ich oben rechts auf "Dateien hochladen".
Daraufhin kommt ein kleines Fenster und ich drücke unten
auf "Dateien auswählen".

Und genau ab da tut sich nichts mehr.
Normalerweise müßten dann meine Ordner erscheinen, die ich auf dem
PC gespeichert habe.
Aber es tut sich nix.

Kann mir jemand erklären, was da schief läuft?
Vor ein paar Tagen ging alles noch ganz normal.


LG Katzenfee
 
  • Orangina

    Orangina

    Foren-Urgestein
    #52
    Katzenfee, ich lad Bilder über 'Grafik einfügen' hoch und komme damit gut zurecht.
    (2. Zeile, rechts neben dem Briefumschlag.) Probier das mal aus.

    LG
     
    Katzenfee

    Katzenfee

    Foren-Urgestein
    #53
    Hab ich jetzt versucht - geht auch nicht.
    Wenn ich auf "Dateien auswählen" klicke, tut sich nix.


    LG Katzenfee
     
    Orangina

    Orangina

    Foren-Urgestein
    #54
    Tut mir leid, Katzenfee, mehr weiss ich auch nicht. :(Da müssen wahrscheinlich die echten Computerversteher ran.
     
  • Billabong

    Billabong

    Foren-Urgestein
    #57
    Mist, dann weiß ich leider auch nicht weiter. Bei mir geht's immer am ANFANG nicht, bei dir aber mittendrin. Du kannst aber ganz normal auf deine Ordner zugreifen, wenn du nicht im Forum bist, oder?
     
    Katzenfee

    Katzenfee

    Foren-Urgestein
    #58
    Ja, kann ich.
    Es reagiert nur nichts mehr, wenn ich versuche, die Bilder
    ins Forum hochzuladen.
    Bei "Dateien auswählen" ist Schluß.


    LG Katzenfee
     
    Rosabelverde

    Rosabelverde

    Foren-Urgestein
    #59
    Und wenn du's mal über "Anhänge verwalten" versuchst? Das steht im Feld unter dem Antwortfeld, in "Zusätzliche Einstellungen".
     
    Katzenfee

    Katzenfee

    Foren-Urgestein
    #60
    Das hatte ich gestern auch ausprobiert, Rosabel.
    Ging trotzdem nicht.

    Soooo ....... und nun ...... heute geht`s plötzlich wieder!
    Ich versteh`s nicht!
    Verflixte Technik!
    Wenn die nicht will, steht man auf dem Schlauch.

    Danke an alle, die versucht haben, mir aus dem Dilemma rauszuhelfen!


    LG Katzenfee
     
  • Top Bottom