Feedbackrunde - neue Forensoftware/Design | September 2018

  • Okolyt

    Okolyt

    Moderator
    Mitarbeiter
    Mit der neuen Software macht es viel mehr Spaß, hier mit dem Handy unterwegs zu sein. Ist total easy.....
     
    henna

    henna

    Mitglied
    Soweit funktioniert alles gut. Unterschiede zum alten Forum:
    - mein Käfer läuft nicht mehr
    - weil der laufende Käfer nervt hatte ich die Avatare ausgeschaltet
    - wie schon mehrfach erwähnt hatte ich auch die neuen Beiträge oben
    Der Knopf "Als gelesen markieren" funktioniert im Bereich "Gartenfreunde" nicht für den Unterbereich "Small-Talk" da er wiederum weitere Unterbereiche enthält.
    Danke und schöne Grüße henna
     
  • Baby Hübner

    Baby Hübner

    Foren-Urgestein
    Mit dem Mobilgerät sieht man aber leider die Signaturen der Kollegen Foristen nicht.
     
  • Jazz Brazil

    Jazz Brazil

    Foren-Urgestein
    Was? Man sieht meine Washeit nicht? Dabei hab ich sie so schön ausgesucht.
     
  • Baby Hübner

    Baby Hübner

    Foren-Urgestein
    Ich muss für Signaturen immer auf die Person clicken und dann auf über.
     
    Ing_Cent

    Ing_Cent

    Mitglied
    Ich bin ja nicht so oft hier aber ich muss mich jedesmal anmelden. Auch wenn der Haken "angemeldet bleiben" gesetzt ist.
    Ist das normal oder muss ich bei mir noch was ändern?
    Gruß Ingrid
     
  • CoMi

    CoMi

    Foren-Urgestein
    jolantha

    jolantha

    Foren-Urgestein
    Ing_Cent

    Ing_Cent

    Mitglied
    Danke jolantha und CoMi,
    ich habe alles kontrolliert und keine falsche Einstellung gefunden. Hätte mich auch gewundert. Auf alle anderen Seiten klappt es ja.
    Vielleicht hat noch jemand ne Idee. Ich arbeite mit Mozilla Firefox 63.0.1
     
    jolantha

    jolantha

    Foren-Urgestein
    Also, ich hab jetzt mal probehalber den Skorpion in meine Signatur eingefügt .
    Gemacht habe ich das so :
    Das Programm 666kb.com runtergeladen , da den Skorpion abgespeichert .

    Nach dem Speichern öffnet sich dann diese Maske


    Da dann den BBCode für diverse Foren markieren , ohne die in Klammern gesetzen (img)
    Zurück zur Signatur, und dann über Bild einfügen , oben in der Leiste , reinkopieren und speichern.
    Das wars :)
    Korrektur : Wenn ich damit hier falsch bin, einfach dahin schubsen, wo es hingehört
     
    Zuletzt bearbeitet:
    Pyromella

    Pyromella

    Foren-Urgestein
    Ich hatte jetzt mehrfach in den Unterhaltungen folgende Problem: Ich bekam Nachricht, dass ein neuer Post eingegangen sei. Es war aber kein neuer Post da, dafür fehlte der letzte Post, der kurz vorher noch da gestanden hatte und von mir stammte.
    Nach dem wieder nächsten Post tauchte der vorher verlorene Beitrag wieder auf. Es wirkt auf mich, als würde da die Technik einen bösen Schluckauf haben.

    Die zweite Variante ist, dass ein neuer Beitrag in der Unterhaltung angezeigt wird, da nichts neues ist, und auch nach dem Ansehen die Meldung, dass da ein neuer Beitrag sei erst weggeht, wenn ich von Hand "alles gelesen" anklicke. Soll das so?
     
    Baby Hübner

    Baby Hübner

    Foren-Urgestein
    Und ich habe manchmal ein ähnliches Problem wie Pyro und Tinchen.
     
    Baby Hübner

    Baby Hübner

    Foren-Urgestein
    Das freut mich natürlich ungemein, hilft mit bei meinem Problem(chen) aber nur bedingt weiter.
     
    Pepino

    Pepino

    Foren-Urgestein
    Muss auch mal motzen. Bei mir ist das ähnlich. Öfters wird mir oben rechts Kuvert/Glocke eine Nachricht angezeigt und dann ist da nichts Neues.
     
    Supernovae

    Supernovae

    Foren-Urgestein
    So...ja...ich habe das auch.

    Aber...ich gehe recht oft über die "neuen Beiträge", wenn ich dort dann die Dinge gelesen habe, ist die "Glocke" nicht aktualisiert.

    (bei den Unterhaltungen ist mir das noch nicht aufgefallen...)
     
    Tinchenfurz

    Tinchenfurz

    Foren-Urgestein
    Vielleicht unterhält sich ja niemand mit Oko und Gecko. Dann hätt' ich das wahrscheinlich auch nicht. :zunge:
     
  • Top Bottom