Forum in letzter Zeit öfter down?

S

Swenny

Guest
Geht es nur mir so, dass man in letzter Zeit immer mal für ein paar Minuten bis Stunden nicht ins Forum kommt - und dann gehts plötzlich wieder?

Es kommt dann ein Timeout und die Meldung, die Seite wäre momentan nicht erreichbar.
 
  • Baby Hübner

    Baby Hübner

    Foren-Urgestein
    Gleiches erlebt.
    Passiert öfter.
     
    Kia ora

    Kia ora

    Foren-Urgestein
    Gerade eben so gehabt...

    Kia ora
     
    Caramell

    Caramell

    Mitglied
    Das ich mal nicht ins Forum komme, das habe ich auch. Es braucht an manchen Tagen 3 Versuche, aber irgendwann klappt es dann doch mit der Anmeldung.
     
  • Tinchenfurz

    Tinchenfurz

    Foren-Urgestein
    Ich hab das selten, allerdings scheint es heute abend richtig hingekracht zu haben.
     
  • Supernovae

    Supernovae

    Foren-Urgestein
    Hier auch das gleiche Phänomen, sowohl über mobile Daten als auch zuhause, im Wlan-Netz.

    ...Wie war das noch? Kartoffelserver...passt ja zu einem Gartenforum.
     
  • Caramell

    Caramell

    Mitglied
    Im Moment geht es, ich kann mich ohne Probleme anmelden.
    Aber so bald ich auf einen Link klicke, zum Beispiel den Handtuchgarten, sorry Supernovae, fliege ich aus dem Forum und muss mich neu anmelden. Das ist mir schon ein paar mal aufgefallen.
     
    Joaquina

    Joaquina

    Foren-Urgestein
    Heute war es auch für mich ziemlich schwierig, aber so oft kommt es nicht vor. Vielleicht kommt es ja auf die Uhrzeit an, bin ja höchstens 4 x am Tag im Forum.
     
    Joes

    Joes

    Foren-Urgestein
    Passiert bei mir schon seit längerer Zeit nicht mehr :freundlich: (y)
     
    Lieschen M

    Lieschen M

    Foren-Urgestein
    Im Moment geht es, ich kann mich ohne Probleme anmelden.
    Aber so bald ich auf einen Link klicke, zum Beispiel den Handtuchgarten, sorry Supernovae, fliege ich aus dem Forum und muss mich neu anmelden. Das ist mir schon ein paar mal aufgefallen.

    Früh, Vormittags, Mittags und Abends, jaja, kenn ich, öfter bin ich auch nicht im Forum :grinsend:

    Bei mir war gerade die Ansage "Ups, da ist ein Fehler passiert" oder so ähnlich. Trotzdem wurde ich begrüßt und war also angemeldet.
     
  • Rosabelverde

    Rosabelverde

    Foren-Urgestein
    Bei mir klappt's seit Wochen problemlos.
     
    Pyromella

    Pyromella

    Foren-Urgestein
    Ich habe auch in den letzten Tagen wieder häufiger Probleme ins Forum zu kommen - und zwar im früheren Abend.
     
    Orangina

    Orangina

    Foren-Urgestein
    Geht mir auch so. Sogar, wenn ich mich gar nicht ausgeloggt hab, sondern einfach zwischendurch wieder auf "Was ist neu?" klicke, rödelt's ewig rum - dann Zeitüberschreitung. Nix geht mehr. So wie gestern. Dumm ist nur, wenn man gerade mitten im Posten ist. :mad:
    Na gut. Guck ich halt auf anderen Seiten, da gibt's im Internet ja einige...:zwinkern:
     
    Orangina

    Orangina

    Foren-Urgestein
    Das sind ja keine Gartenforenseiten und somit nicht zu vergleichen. Die Auswahl, was man sich sonst noch so anschauen und/oder lesen kann, ist gar nicht mal so klein.:cool::grinsend:
     
    Joes

    Joes

    Foren-Urgestein
    Das sind ja keine Gartenforenseiten und somit nicht zu vergleichen. Die Auswahl, was man sich sonst noch so anschauen und/oder lesen kann, ist gar nicht mal so klein.:cool::grinsend:
    Ja, ich weiß, wie schnell man sich im I-net verlieren kann. Es gibt wirklich viele interessante Seiten.
    Wenn ich bei GG andeute, dass ich kurz an den PC gehe, meint sie gleich, das kurz wahrscheinlich
    wieder eine Stunde wäre :grinsend:
     
    Orangina

    Orangina

    Foren-Urgestein
    Eine Stunde ist gar nix...:oops:
     
    Tinchenfurz

    Tinchenfurz

    Foren-Urgestein
    Wo steckt eigentlich der Chef?:fragend:
     
    Feli871

    Feli871

    Foren-Urgestein
    Ich wollte gestern gegen Abend auch noch ins Forum schauen, kam aber immer die Meldung
    "Seite nicht erreichbar" und das ging ziemlich lange so.
    Hab es ein paar mal versucht.
     
    Sunfreak

    Sunfreak

    Moderator
    Mitarbeiter
    Also im Allgemeinen hab ich keine Probleme und es funktioniert im Hausgarten.net Forum alles so, wie es soll...

    Gestern Abend war dann mal 'ne Ausnahme. Hat dann später aber wieder geklappt.

    Grüßle, Michi
     
    Caramell

    Caramell

    Mitglied
    Sunfreak, gut wenn es gestern eine Ausnahme war.
    Aber ich brauche schon oft zwei oder 3 Versuche um ins Forum zu kommen und beim Seiten laden habe ich die Probleme auch. Auf anderen Seiten habe ich die Probleme nicht.
     
    Sunfreak

    Sunfreak

    Moderator
    Mitarbeiter
    @Caramell, ja ich kann natürlich nur für mich sprechen. Es gibt manchmal höchst merkwürdige Probleme. Eine Zeit lang hatte ich z.B. Probleme mit einem anderen Forum. Ich konnte es einfach nicht aufrufen, hatte immer Zeichensalat auf dem Bildschirm. Wenn ich die Seite dann aber über meinen zweiten Internetanschluss am gleichen Computer aufgerufen habe, dann ging es einwandfrei. Mein Internetanbieter konnte nach hin-und-her das Problem dann lösen. Und zur Zeit hab ich den gleichen Fall wie du mit einem Internet-Radio-Stream. Ich muss ihn 2-3 mal starten, bis er geht (am Zweitanschlusss gibts keine Probleme). Kurz: Kann an vielem liegen, am Internetanbieter, an Deinem WLAN oder Netzwerk bzw. Router (auch wenn mir bewusst ist, dass andere Seiten gehen), am eigenen Computer, am Hausgarten.net Server, usw.

    Aber konkret muss da Marcel was sagen. Ich bin nur der Moderator.

    Grüßle, Michi
     
    Caramell

    Caramell

    Mitglied
    Sunfreak, ich habe ja nicht gemeint, das Du was ändern kannst. Klar kann es an vielem liegen.
    Nur da einige hier auch über die Probleme schreiben kann es vielleicht doch am Forum liegen.

    Aber so lange ich überhaupt noch ins Forum komme, kann ich damit leben.
     
    Marcel

    Marcel

    Administrator
    Mitarbeiter
    Hallo,

    wir reden hier von zwei unterschiedlichen Problemen:
    1. Server ist nicht erreichbar: nichts geht!
    2. Anmeldung im Forum funktioniert nicht
    Zu Fall 1 ist mir nur ein Ausfall bekannt, der genau in den beschriebenen Zeitraum am 19. Februar fällt. Ansonsten kam es zu keinem Serverausfall.

    Fall 2 macht ja immer wieder einigen Probleme. Mein Programmierer konnte leider keine Ursache finden. Er ist wirklich fit, was die Technik hinter dem Forum betrifft. Ich werde mich nochmal belesen, ob es mittlerweile auch in anderen Foren diese Probleme gibt.

    Im März wird es wieder eine Wartung an der Software geben. Eventuell wird das Problem dadurch auch gelöst, denn die Verbesserungen der neuen Version füllen mehrere Seiten.

    Beste Grüße,
    Marcel
     
    Pepino

    Pepino

    Foren-Urgestein
    Heute hat das Forum aber auch endlos beim Laden gerödelt. An meinem Pc lag es nicht, denn in der Zwischenzeit konnte ich problemlos andere Seiten öffnen und darin arbeiten.
     
    Caramell

    Caramell

    Mitglied
    Marcel, dann kann man nur auf die neue Version warten.

    Da nicht alle die Probleme haben, könnte es eventuell einen Zusammenhang mit dem Browser geben, den einige User benutzen. Das war mal ein Problem in einem Forum, wo ich eine Zeit lang aktiv war. Damals hatten alle die den IE nutzen das Problem.
     
    Marcel

    Marcel

    Administrator
    Mitarbeiter
    In der Zeit zwischen 4-5 Uhr vergangene Nacht war der Server ebenfalls teilweise Offline. Ich werde die Technik darum bitten, sich dies genau anzusehen.
     
    Pepino

    Pepino

    Foren-Urgestein
    Vor ein paar Minuten war für mich wieder das Forum kurzzeitig nicht erreichbar, während andere Seiten aufrufbar blieben. Geht das nur mir so?
     
    luise-ac

    luise-ac

    Foren-Urgestein
    Ich bin auch rausgeflogen, konnte mich auch nicht mehr anmelden.
    Nach einiger Zeit ging’s wieder.
     
    Pyromella

    Pyromella

    Foren-Urgestein
    Bei mir genauso. Jetzt läuft alles wieder.
     
    Fini

    Fini

    Foren-Urgestein
    wenn ich den Titel lese, denk ich immer, dass die Fories alle Depressionen haben ....

    bei mir funkts einwandfrei, bis auf ein paar Ruckler ...
     
    Kia ora

    Kia ora

    Foren-Urgestein
    Eben kam ich auch wieder nicht hier rein, musste eine Weile warten, um neu zu probieren...

    Kia ora
     
    luise-ac

    luise-ac

    Foren-Urgestein
    Kia ora

    Kia ora

    Foren-Urgestein
    Wahrscheinlich hat es kalte Fuesse, so wie ich heute, es ist kuehl...

    Kia ora
     
  • Top Bottom