Fussbodenheizung wird nicht warm

P

player110

Neuling
#1
Ich habe eine Buderus G115 Heizung mit Logamatic 2107 Regelungssystem. Dort ist ein Programm zum eingestellt zu welcher Uhrzeit die Heizung morgens anspringen und auf 23°C heizen soll und abends in die Nachtabsenkung auf 18°C gehen soll.
Leider scheint das nicht mehr zu funktionieren da die Fußbodenheizung kalt bleibt. Heiß Wasser für die Wasserleitung funktioniert aber.
Der Außentemperatur Fühler steuert die Sommer und Winterschaltung. Die Sommer AB Temperatur ist auf 20°C eingestellt. Also sollte die Heizung angehen wenn die Außentemperatur unter 20°C geht. Da wir im Moment 11°C außen haben, was die Heizung auch anzeigt, sollte die Heizung eigentlich angehen.
Woran kann das liegen?
 
  • Borstel2

    Borstel2

    Foren-Urgestein
    #2
    kann sein das du Luft im System hast würde mal entlüften wenn das nicht hilft mal die Vor.-u.Rücklauffühler kontrollieren.Dieses Problem hatte ich auch ab und an nach der Heizpause.
     
    billymoppel

    billymoppel

    Foren-Urgestein
    #3
    tun die stellmotoren, was sie tun sollen?
    solltest du hören bzw. fühlen.
    kommt warmes wasser bis zum stellmotor? wenn ja, liegt das problem da.
    wenn nein, liegt das problem woanders
    deine heizungsanlage hat du aber wieder auf heizungsbetrieb umgeschaltet? kann es sein, dass die im nur-warmwasser-sommerbetrieb läuft?
    by the way: außentemperaturfühler auf 20 grad :confused: und dann nachtabsenkung?
    wenn du nur fbh hast, macht eine nachtabsenkung in deiner form gar keinen sinn - die gesamten estrichmassen jeden tag auszukühlen und dann die ganze träge masse wieder anzuheizen - da zahlst du eher drauf.
    laß die raumthermostate das regeln und fertig und stelle lieber eine gemäßigte temperatur um 20 grad da ein (tatsächlich wird es raum dann ein bißchen wärmer - und 21 grad fbh sind nicht mit 21 grad bei wandheizkörpern vergleichbar, weil die wärem der fbh ja überall ist und gleichmäßig und weils halt von unten kommt)
     
    P

    player110

    Neuling
    #4
    also die Stellmotoren arbeiten hörbar. Die Vorlauftemperatur liegt bei 40-42°C, das passt jedenfalls zu der Heizkurve bei den derzeitigen Temperaturen.
     
  • S

    Sandor 2

    Mitglied
    #6
    Möglich währe aber auch daß sich die Pumpenwelle den Sommer über festgesetzt hat.
     
  • P

    player110

    Neuling
    #7
    so ich habe heute doch den Heizman kommen lassen. Der stellte fest das die Pumpe fest war. Hat sie wieder gängig gemacht und nun kommt das warme Wasser auch wieder an den Verteilern in der Wohnung an. Es kann auch noch sein das der Vorlauftemperaturfühler nicht ganz ok ist da der Vorlaufstellmotor zu spät zu macht und auch zu spät wieder auf macht. Nach einiger Zeit hat der sich dann aber wieder eingependelt und läuft nun auf einmal wieder so wie er eigentlich soll. Ich werde das beobachten 1-2 Tage und wenn wieder was sein sollte wird der Heizman den Vorlauftemperaturfühler tauschen.
    Mal sehen ob es nun klappt.
     
  • Top Bottom