Grundwasserpumpe macht Probleme

M

Malz1902

Neuling
Hallo zusammen,

ich brauch mal eure Hilfe und hoffe Ihr könnt helfen^^
Folgendes wir haben einen Brunnen ca. 12 Meter tief, dort ist eine Tiefbrunnenpumpe DAB CS4C-9M.
Im Keller ist ein 4A Motorschutzschalter und ein Condor MDR 5/5 Druckschalter sowie ein Druckbehälter.
Wenn ich Wasser anmache, so schaltet dert Druckschalter die Pumpe aus, wenn ich nun sofort das Wasser wieder ausschalte, so schaltet der Druckschalter die Pumpe auch wieder aus. So sollte das Ganze auch sein
Der Manometer zeigt bei Wasserentnahme 3 Bar an und wenn kein Wasser läuft 3.2 Bar.
Wenn nun aber das Wasser länger läuft, schaltet der Druckschaltetr willkürlich die Pumpe ab, mal nach 10 Minuten, mal nach 30 Minuten, manchmal auch schon nach 5 Minuten. Der Druck fällt dann auf 0 Bar aber der Druckschaltetr schaltet die Pumpe auch nicht an obwohl der Einschaltdruck bei 1.6 Bar ist. Wenn man den MSS aus und wieder einschaltet wird direkt wieder Druck aufgebaut und es wird wieder Wasser gepumpt.

Auch ist die Pumpe morgens oft aus nachdem abends gewässert wurde
 
  • punticek

    punticek

    Mitglied
    denk mir fast, der Motorschutzschalter hat ein Problem, schau mal, ob echt der Druckschalter abschaltet oder der PKZ auslöst... (Einstellbereich?? Einphasen oder Drehstrom???, selbstgebaut oder komplettes Gerät?? )
    mfg

    punticek
     
    M

    Malz1902

    Neuling
    PKZ?
    Ist ne 230V Pumpe also einphaase,
    Druckschalter und MSS wurde beides getauscht. MSS ist auf 4.5 A eingestellt.
    Der Druckschalter schaltet ab das Problem ist, manchmal schaltet der Druckschalter die Pumpe nicht ein und der Druck fällt auf 0, da hilft dann nur Pumpe komplett aus und wieder an.
     
  • M

    Malz1902

    Neuling
    Pumpe ist mittel Stecker an eine 230V Steckdose angeschlossen.
    Pumpe hat keine Controllbox, handelt sich wie Du schreibst um die 104100614
     
  • M

    Malz1902

    Neuling
    Dieser ist im Keller, im Keller ist weiterhin ein Druckgefäß und da ist der Druckschalter. Sprich vor
     
    punticek

    punticek

    Mitglied
    klemm doch mal ne Leuchte mittels einer Dreifachsteckdose auf diese Strckdose, damit du siehst, wenn die Pumpe eingeschalten ist. Und dann verfolge mal, ob die Leuchte noch leúchtet, wenn die Pumpe nicht mehr geht, oder ob die Leuchte auch aus ist.

    punti
     
    poldstetten

    poldstetten

    Mitglied
    Wir hatten das gleiche Problem seit Weihnachten. vor 3 Wochen war dann endgültig Schluss.
    Seit 7.4. sind wir an die komunale Wasserleitung angeschlossen.
    Wir hatten einen 26 m tiefen Schachtbrunnen mit einer 380 V Pumpe, der früher jede Menge Wasser geliefert hat.
    Ein Bauer in 1 km entfernung hatte mit einem 19 m Brunnen das gleiche Problem. Er hat sich dann eine neue Pumpe 380V für 1200 € einbauen lassen. Das gleiche Problem wie vorher.
    Fazit : Nach 3 trockenen Sommern ist das Grundwasser weg.
     
  • Top Bottom