Quellstein hat einen hohen Wasserverbrauch;-)

N

Nimra

Mitglied
#1
Hallo Zusammen,

habe seit kurzem einen Quellstein im Garten. Die Teile Dafür habe ich beim Baustoffhändler gekauft. Der Stein selber ist so ein "Findling" ca. 160 kg schwer und leider nich so richtig winklig.:rolleyes:
Aber sehr schön.

Nun mein problem::confused:
Wenn ich den Brunnen laufen lasse, kann ich nach ca. 3 Std. 10 Liter wasser nachfüllen.
Da ich zum einen die Pumpe nicht beschädigen möcht und zum anderen das Plätschern lauter wird muss ich also mein Brunnen öfters giessen als meine Blumen

Ist das normal ?;-)
Wie viel Wasser benötigt euer Quellstein?

Der Rost ist 1X1m und die Wanne ist im durchmesser 1m.

Habe ich was falsch gemacht?

MfG Nimra

der jetzt Brunnen gießt:cool:
 
  • K

    Koi

    Guest
    #2
    Überprüfe mal alle Anschlüsse ob irgendwo Wasser entweicht!
    Geht den viel Wasser neben denn Auffangbehälter?Ist es überall feucht im Umkreis?
     
    N

    Nimra

    Mitglied
    #3
    Die Anschlüsse sind soweit ich das sehe dicht.
    Das mit der Auffangwanne muss ich noch mal nachsehen.:rolleyes:
    Wie viel Wasser wäre "normal"? der Stein ist ca. 50cm hoch und ca.80 cm breit.

    MfG Nimra
     
    K

    Koi

    Guest
    #4
    Mach doch mal ein Bild von ihn und der Umgebung.Wenn eine Pflanze an den Stein trifft kann diese schon viel Wasser ableiten.Aber dein Stein hat auch eine große Fläche auf der viel verdunsten kann ist schwer zu schätzen was verdunsten könnte.
    Aber auf keinen Fall 10 Liter in drei Stunden.
     
  • N

    Nimra

    Mitglied
    #5
    Hallo Ihr (Gerd)

    Hier zwei Foto's von meinem Brunnen.

    Ich habe jetzt zusätzlich unter die "Gipsermatte" einen Schlauch um den Stein gelegt, damit die Matte kein Wasser mehr nach aussen zieht. Anschlüsse sind dicht und wie Ihr seht gibts noch keine Pflanzen darum.(sind aber bestellt;-))
    Ich habe auch bemerkt das ich ein kleines Problem am "Eingriff" hatte. Wie habt ihr diesen geschlossen?

    MfG Nimra
     

    Anhänge

  • K

    Koi

    Guest
    #6
    Solang du noch nasse Erde ringsumher hast wirst du das Problem weiterhin haben das musst du noch abändern sonst bleibt es bei dem Verbrauch.
    Das Teil ist aber ein Traum wirklich gefällt mir sehr!
     
  • N

    Nimra

    Mitglied
    #7
    Hallo Zusammen,

    Ich bin im moment bei 1l pro Stunde angekommen. Kann ich noch was machen?
    Hat noch jemand eine Ahnung?

    Im moment ist das allerdings bei uns kein so GROSSES problem, denn den 1Liter wird mir derade dauernd "Nachgeregnet", darum tu ich mir gerade etwas schwer die feuchten Flecken ;-) zu trocknen

    Mfg Nimra

    P.S.: Danke bin auch stolz drauf;-)
     
    S

    schweden-geli

    Guest
    #8
    hallo nimra,

    der hohe wasserverbrauch ist absolut nicht normal.
    wir haben 3 quellsteine auf einem 50l becken sitzen.
    die pumpe läuft tag und nacht....fast das ganze jahr
    (nur ca 3 mon. im winter nicht).
    wir füllen nur in der heißen jahreszeit, in der viel
    verdundstet, gelegentlich mal (alle 2 wochen) mit dem
    schlauch ein paar liter nach.

    der aufbau ist so: wanne mit wasser und pumpe,
    deckel drauf (alles aus kunststoff)...steine drauf.
    kunststoffdeckel mit kiesel abgedeckt...fertig

    gruß geli....die nicht versteht wozu ne gipsermatte
     
    N

    Nimra

    Mitglied
    #10
    Hallo Ihr (Zwei;-))

    Ich werde woll noch weiter forschen, wie so ich soviel verliere:)

    Also mein Aufbau ist so: Wanne unten, Gitter(Lichtschacht) mit etwas abstand darüber, Dann das Gipservlies (Feinmaschiges Netz) Wegen Laub und so weiter darüber. Dann Quellstein und Kies. Beim letzten Versuch habe ich jetzt über dem Gitter einen Schlauch im Kreis mit etwas abstand um den Quellstein gezogen, damit das Wasser nicht am feinen Gitter hinaus läuft.
    Natürlich ist eine Pumpe in der Wanne, sonst kähme ja kein Wasser raus.

    Das ganze habe ich vom Baustoffhändler aus der Nähe.

    Ich denke etwas Wasser verlust wäre normal da mein Stein nicht ganz Strömungs optimiert ist. (soll heissen er ist auf der Rückseite etwas hohl und darum spritz es etwas).

    Aber so wie ich das lese muss ich mir doch noch etwas einfallen lassen. Nur bei diesem Regenwetter ist es etwas schwer feuchte stellen zu finden.

    Ich versuchs aber weiter:confused:
    Herzlichen Dank
    Nimra

    P.S.: Bin für weitere Tipp's und Tricks sehr Dankbar
     
  • K

    Koi

    Guest
    #11
    Schachte doch mal rings rum etwas frei und mach etwas trockene Erde hin damit du siehst wo das Wasser entweicht!Es kann auch sein das wie du schreibst es durch das spritzen ist müsstest dann aber auch nasse Stellen rings rum haben dort wirst du es aber schlecht abstellen können höchstens einen größeren Auffangbehälter nehmen das heißt aber alles neu machen oder denn Stein etwas vermitteln dann ist er zwar nicht mehr in der Mitte aber weniger Verlust!
     
    Jazzicca

    Jazzicca

    Mitglied
    #12
    Ich würde auch die Ursache entweder beim Spritzen sehen oder dass das Netz darunter ZU feinmaschig ist. Das Wasser könnte beim runterlaufen AUF die Kiesel spritzen und von dort dann ausserhalb der Konstruktion wegspritzen.

    Kannst du mal die Kiesel weggeben (ok, ziemliche Arbeit...) und dann schauen, ob du noch immer einen so hohen Wasserverbrauch hast? Wenn nicht, würde das nämlich für das wegspritzen sprechen. Und du könntest gleichzeitig sehen, wie schnell (oder auch nicht) das Wasser durch das Vlies läuft.
     
    N

    Nimra

    Mitglied
    #13
    Hallo Alle Zusammen,

    Die letzten Tage habe ich versucht das ich eine Folie in der grosse des "Lichtschachtes" so zusagen als Trichter darunter lege. Ich werde heute mal das Becken füllen und testen ob ich weniger Wasser verliere. Dann das Wetter ist gerade sehr schön und TROCKEN.
    Ich hoffe es hilft.

    Mfg
    Nimra
     
    N

    Nimra

    Mitglied
    #14
    Hallo Zusammen,

    muss das Thema leider noch mal hochholen. Habe jetzt den Quellstein ein paar mal Umgebaut. Und habe (immer noch) das Problem mit dem Wasserverlust.
    Habe jetzt in 4 Std. ca. 13Liter verbraucht. Nur wegen der Verdunstung wäre das doch arg viel, Oder? Wenn die Pumpe aus ist habe ich über eine Woche kein Wasserverbrauch.
    Habe jetzt eine Idee, kann es sein das mein Basaltkies (ziemlich fein) das Wasserspeichert und dann Verdunstet? Wie viel Wasser kan Basalt aufnehmen?
    Meine Pumpe läuft im moment nur 4 Std. am Tag und bekommt viel Sonne ab. (mehr geht gerade nicht, sonst würde der Quellstein zum Spritzplatz von meinen kleinen Kindern und ich müsste noch mehr nachtanken.)

    Herzlichen Dank für eure Antworten

    Nimra
     
    Pyromella

    Pyromella

    Foren-Urgestein
    #15
    Hallo Nimra!

    Nach 11 Jahren ist das Problem immer noch da?

    Hast du denn mittlerweile raus, ob da noch irgendwo Wasser durch die Gegend spritzt?

    Meine Mutter hat mal eine Weile Zimmerspringbrunnen getöpfert. Wenn da nur eine kleine Ecke war, wo Wasser wegspritzen konnte, war das Reservoir sehr schnell leer.

    Basaltkies wird, dunkel wie er ist, natürlich auch einen Teil Wärme speichern und damit nicht wenig Wasser verdunsten. Aber wie du das verhindern willst, wenn du weiterhin den Kies haben möchtest, weiß ich nicht.

    Liebe Grüße, Pyromella
     
    N

    Nimra

    Mitglied
    #17
    Hallo Zusammen,

    hier mal 2 (leider nicht scharfe) Bilder

    ich glaube ich hatte das Problem etwas im Griff, ist ja schon etwas her. Dann kamm auch noch die Terrassendachetwässerung dazu. Vielleicht habe ich es so nicht mehr gemerkt weil es öfters geregnet hat.
    Die Letzte Zeit waren dann die Kinder wichtiger ;-)
    Umbau waren die Beleuchtungen im Stein und auf den Stein. Ich habe den Stein oben auch etwas ausgeschliefen damit er nicht mehr so "spritzt" und etwas ruhiger wird.
    Ich habe den Kies gegn den Basalt"kies" getauscht. Denn habe ich an mehreren Stellen im Garten schon verwendet.
    Ich habe beim letzten mal reinigen, entdeckt daß in der Mörtelwanne die ich mit Teichfolie ausgeschlagen habe, Wasser stand. Daraufhin habe ich die Teichfolie in der Mörtelwanne rausgeschnitten. Habe aber die Folie in die Wanne ragen lassen.
    Da der Quellstein immer noch etwas laut ist, habe ich jetzt noch ein Geoflies dazwischen gelegt. (Der helle Streifen war Klebeband. Denn ich weggemacht habe.

    Werde als nächstes mal versuchen die Folie mit Silikon an die Mörtelwanne zu kleben und damit abzudichten. Danach werde ich den überstehenden Rand mit dem Heißluftfön nach unten "föhnen".

    Gruß
    Nimra
     
    merls

    merls

    Mitglied
    #18
    Hallo Nimra,
    mal ne ganz blöde Frage hast du auch Wasserverlust wenn die Pumpe nicht läuft?
    Sprich Wanne füllen, Zollstock rein Wassertiefe notieren. nächsten Tag ohne Regen wieder messen und vergleichen.
    Der Teich meiner Eltern hatte nämlich auch mal einen Riss der Dazu führte das der Teich nach dem auffüllen immer in wenigen Tagen wieder beim alten Stand war, den dann aber ne ganze Zeit lang gehalten hast.

    Vielleicht liegt dein Problem des Wasserverlustes am Becken.

    Lieben Gruß
    Torsten
     
    Rommi

    Rommi

    Mitglied
    #19
    Hallo,
    wieso hast Du die Mörtelwanne mit Teichfolie ausgeschlagen :confused:

    Hast du eine rechteckige oder runde Mörtelwanne genommen und welches Fassungsvermögen hat die Wanne?

    Es gibt für solche Quellsteine spezielle Unterbauten bzw. Deckel die auf den Wasserwannen aufliegen und der Quellstein wird dann auf diesen Deckel postioniert.
    Dein selbst kunsturierter Unterbau mit dem Gitter und dem feinen Gitter, als Laubschutz darüber, ragt bestimmt an zwei Seiten über das Becken raus? Sollte das Ganze nicht 100%zentig in der Waage stehen, hast du ein Problem. Sobald eine Seite auch nur etwas aus der Waage ist läuft das Wasser an dieser Seite am Gitter raus.

    Mein Vorschlag ist: Da Du eh schon Teichfolie verwendest würde ich diese an der Gitteraußenkante mit mindestens 3 cm Überstand oberhalb vom Gitter befestigen und die Teichfolie in die Mörtelwanne hängen lassen und dort die Teichfolie mit der Mörtelwanne verkleben.

    So in etwa meinste ich das
    proxy.php?image=http%3A%2F%2Fup.picr.de%2F33588023ut.jpg&hash=e139b21a64c1b6ad16c4410ecf7a9ca6




    Wenn das Plätschern des Steines immer noch zu laut ist kann es auch an der Pumpenleistung liegen, die evtl. viel zu stark dafür ist.

    VG
    Rommi
     
    N

    Nimra

    Mitglied
    #20
    Hallo Zusammen,

    danke für die Antworten.
    Das Becken ist dicht wenn die Pumpe nicht läuft. Der Wasserstand ist auch konstant wenn die Pumpe läuft wenn nur der Quellstein auf dem Rost steht.

    Die Mörtelwanne ist rund und hat einen Druchmesser von ca. 80 cm. Die Teichfolie habe ich warscheinlich aus genau diesem Grund reingemacht. Leider habe ich sie nur in die Mörtelwanne gelegt. Dadurch habe ich viele Falten. Leider hatte ich ja dann Wasser hinter der Folie und ich habe sie aufgeschnitten.
    Jetzt habe ich Versucht die Mörtelwanne von oben mit der Folie zu verkleben und die restliche Folie nach unten zu "Föhnen". Leider habe ich nicht alles dicht bekommen.
    Heute habe ich das Geoflies so eingeschnitten das ich die Zacken in den Mörtelwanne biegen konnte und habe darüber noch eine Lage Geoflies gelegt das genau am "Lichtschachtrost" endet. Damit sollte das Wasser ja in die Wanne tropfen. Mal das Ergebniss abwarten.
    Wenn das nicht hilft werde ich den Quellstein mit Rost noch mal abbauen müssen und eine neue "glatte" Folie verkleben. So wie Rommi es Vorschlägt.

    Herzlichen Dank
    Nimra
     
    Rommi

    Rommi

    Mitglied
    #21
    Nimra vielleicht wäre es besser gewesen Du hättest eine rechteckige Mörtelwanne genommen, da der Quellstein ja auch eher länglich ist. So könntest Du ihn auch besser mit der Teichfolie abdichten damit dort kein Wasserverlust entsteht.

    Mit der Pumpe würde ich vielleicht auch noch was ändern, sie erscheint mir zu stark, denn wenn das Wasser oben nur seicht rauslaufen würde gäbe es auch nicht so ein lautes geplätscher und das spritzen könnteste dadurch auch vermeiden, weil kein zu starker Druck das Wasser aus dem Stein drückt. Vielleicht kannst du ja die Pumpe irgenwo etwas regeln? Wenn nicht wäre vielleicht eine besser die von der Leistung schwächer ist.
     
    N

    Nimra

    Mitglied
    #22
    Hallo Rommi, Hallo Zusammen,

    mit der Mörtelwanne hast du recht, ich hätte sollen. Leider ist das jetzt mal so ;-) Der Stein ist leider ziemlich länglich und ragt fast über die Wanne raus.
    Die Pumpe habe ich umsonst bekommen, die Leistung passt denke ich. Hab ja oben den Auslass vergrössert damit es nicht so spritzt. Klappt auch.
    Die letzten Änderungen zeigen wohl Erfolg. Habe noch etwas Verbesserungen überlegt. Werde im Lauf der nächsten Wochen noch mal Teichfolie auf den Rost legen so das nur noch der Bereich um den Stein und der Wanne frei ist. Auf diese lege ich dann das Geoflies so das das Wasser wieder zurück laufen kann.

    Herzlichen Dank
    Nimra
     
    N

    Nimra

    Mitglied
    #23
    Hallo Zusammen,

    die Änderungen haben funktioniert. Der Quellstein braucht jetzt ca. 1 Liter pro Tag. Damit kann er so bleiben.

    Herzlichen Dank
    Nimra
    P.S.: er hat jetzt auch wieder Regenwasser von oben bekommen ;-)
     
  • Top Bottom