Rauschen in Ventilbox & Pumpe läuft leer — Zusammenhang?

opalau

opalau

Neuling
Hallo zusammen,

ich habe in den letzten Wochen in unserem Garten ein Beregnungssystem installiert, primär auf Hunter-Basis. Kurz zusammengefasst:
  1. Grundwasser auf ca. 5m
  2. 8m Rammbrunnen, 1m Filter, 1 1/4" Rückschlagventil auf der Saugseite
  3. KSB Multi Eco 36 P mit Druckschalter Grundfos PM1 (ehem. Grundfos JP5, lieferte aber zu wenig Fließdruck)
  4. Standard-Y-Filter
  5. 10-fach Ventilbox mit Hunter PGV-100MM
Zu Beginn nach der Rasensaat liefen die Regner mehrmals am Tag um den Boden feucht zu halten. Inzwischen ist der Rasen gut gestartet und ich habe umgestellt auf längere Beregnungszeiten, dafür nur 2-3x pro Woche. Dabei ist es mehrfach vorgekommen, dass morgens nicht beregnet wurde, der Druckschalter zeigte einen Fehler.

Das Problem lässt sich mit einmaligem Füllen der Pumpe wieder beheben, es wird praktisch sofort wieder gefördert. Die Wassersäule scheint also nicht abzufallen.

Ich vernehme im Ventilkasten ein ganz leises Rauschen, es scheint als wäre mindestens ein Magnetventil nicht ganz dicht und lässt Wasser in den Kreis. Im Ventilkasten selbst ist es trocken.

Meine Vermutung ist jetzt, dass über den jetzt längeren Zeitraum der Inaktivität der Druck langsam abfällt und irgendwann der Druckschalter die Pumpe wieder startet. Und weil die Pumpe dann nur ganz kurz laufen muss, um den Druck wieder aufzubauen, sorgt das irgendwie dafür, dass sie leer läuft und der Druckschalter einen Fehler zeigt.

Folgende Fragen:

  1. Ist meine Vermutung eine mögliche Erklärung? Oder gibt es andere mögliche Ursachen für den Fehler?
  2. Gibt es einen Trick das fehlerhafte Ventil ausfindig zu machen? Jedes einzeln auseinander bauen, prüfen, reinigen?
 
  • S

    SebDob

    Foren-Urgestein
    Kein Manometer auf der Druckseite verbaut?
    Kannst du die Ventile nicht manuell stellen?
     
    opalau

    opalau

    Neuling
    Kein Manometer auf der Druckseite verbaut?
    Kannst du die Ventile nicht manuell stellen?
    Danke für deine Antwort, verstehe aber die Rückfragen nicht ganz:

    1. Du meinst um den abfallenden Druck "sichtbar" zu machen? Nein, dass hatte ich noch nicht, zumindest nicht dauerhaft. nur das Aufsatz-Manometer für Hunter-Regner für den Fließdruck.

    2. Natürlich kann ich die Ventile manuell stellen. Aber inwiefern soll mir das dabei helfen das Ventil zu finden, was im geschlossenen Zustand etwas Wasser durch lässt?



    Aktueller Stand ist, dass es gefühlt besser wird. Seit 2 Wochen musste ich nicht nachgießen. Da ich noch etwas Nachsaat eingebracht habe, wässere ich aktuell mehrfach am Tag, um den Boden feucht zu halten. Sobald die stark genug ist, werde ich die Bewässerung seltener laufen lassen, dann wird's wieder spannend.
     
    M

    Moister

    Mitglied
    Da dein Problem nur bei längerer Bewässerungszeit auftritt würde ich darauf tippen dass die Pumpe wegen abfallendem Grundwasserpegel im Bereich deines Rammbrunnens trocken läuft.
     
  • opalau

    opalau

    Neuling
    Da dein Problem nur bei längerer Bewässerungszeit auftritt würde ich darauf tippen dass die Pumpe wegen abfallendem Grundwasserpegel im Bereich deines Rammbrunnens trocken läuft.
    Da muss ich mal nachfragen: Ich gehe eigentlich nicht davon aus, dass es mit einer längeren Bewässerungszeit zusammen hängt. Wie kommst du darauf? Ich habe durchaus schon 5 Zonen à ~1000L/h je 30 Minuten am Stück beregnet ohne Probleme. (Das war vor der Nachsaat)

    Das Problem trat immer nach längeren (10-20 Stunden) Bewässerungspausen auf. Dann war die Pumpe leer, förderte aber nach einmal auffüllen wieder weiter.
     
  • M

    Moister

    Mitglied
    Weil das:
    Ich habe durchaus schon 5 Zonen à ~1000L/h je 30 Minuten am Stück beregnet ohne Probleme. (Das war vor der Nachsaat)
    und das
    Das Problem trat immer nach längeren (10-20 Stunden) Bewässerungspausen auf. Dann war die Pumpe leer, förderte aber nach einmal auffüllen wieder weiter.
    erst in deinem letzten Beitrag stand.
    Es laß sich so, als wenn du wärend der Ansaat keine Probleme hattest und diese haben sich später bei den längeren Bewässerungsphasen neu eingestellt.

    Dabei ist es mehrfach vorgekommen, dass morgens nicht beregnet wurde, der Druckschalter zeigte einen Fehler.
    Und, was zeigt der Druckschalter denn genau an?
    Meine Glaskugel meinte, dass die dauerhaft rot leuchtet, da kommt nicht viel in Frage wenn man 6b, c, d, e ausschließen kann.

    D.h. die Pumpe pumpt nach längerem Stillstand nicht selbstständig an (in Verbindung mit dem Druckschalter!).
    Rückschlagventil eingebaut?

    Laut Datenblatt ist die Pumpe nach einmaligem Anfüllen selbstansaugend bis 7m.

    Warte doch mal solange ab bis der Druckschalter auf Fehler geht und steck die Pumpe dann direkt in eine Steckdose.
    Eventuell ist die Zeitdauer bis die Pumpe neu ansaugt länger als die Zeit bis der Druckschalter wegen fehlendem Medium auf Störung geht.
     
  • opalau

    opalau

    Neuling
    Entschuldige, ich dachte, das hätte ich im ersten Beitrag klar genug formuliert. Der Fehler trat auf mit der Verlängerung der Zeit zwischen den Beregnungen. Natürlich wurden damit auch die Zeit, die beregnet wurde länger. Aber der Fehler trat eben nach der längeren Ruhezeit auf, nicht während einer langen Beregnung.

    Ja, der Druckschalter leuchtete dauerhaft rot.

    Rückschlagventil (1 1/4") auf der Saugseite ist wie oben geschrieben montiert.

    Ich bin etwas zögerlich, die Pumpe ungefüllt anlaufen zu lassen. Meine Grundfos JP5 habe ich zerstört, weil ich das ein oder zwei mal zu oft gemacht habe.
     
    merls

    merls

    Foren-Urgestein
    Wenn du nachgiessen musst haut dir die Wassersäule auf der Saugseite ab.

    Problem bei Rammbrunnen ist eigentlich immer das das Rückschlagventil nicht ganz unten sitzt sondern oben,
    Minimal Undichtigkeit sorgt für Lufteinzug und damit für einen abriss der Wassersäule nach unten.
    Würde das Rückschlagventil unten sitzen hättst du das Problem des Nachgiessens wahrscheinlich nicht.

    Das das Problem nur bei längeren pausen entsteht ist klar...
    Öfter bewässern bedeutet öfter ansaugen und die Steigleitung wieder voll machen.
    Erst nach einer langen Pause sinkt die Wassersäule ab.

    Das zwischen kann auch Lufteinzug sein durch das nach unten ziehende Wasser.

    Ich würde an deiner Stelle zu allererst mal einnen manuellen hahn vor den Ventilkasten bauen und gleichzeitig
    alle verbindungen nochmal öffnen und neu verschrauben/Abdichten. Durch den geschlossenen Kugelhahn vor dem Ventilkasten kannst du den Ventilkasten ausschliessen und so deine Bewässerung in Pumpe und Verteilanlage trennen.
     
    opalau

    opalau

    Neuling
    Danke für deine Rückmeldung.


    Das seltsame an dem Leerlaufen der Pumpe ist, dass sei sofort wieder fördert wenn sie gefüllt wird. Als die Wassersäule wirklich weg war, musste ich ca. 3x auffüllen und es hat einige Minuten gedauert, bis wirklich gefördert wurde. Daher fällt es mir so schwer zu glauben, dass die Säule da wirklich abfällt.

    Ich habe vor dem Y-Filter auch einen Kugelhahn. Wenn ich den zu drehe, dann hatte ich das Problem mit der leer gelaufenen Pumpe nie.

    Im Ventilkasten ist alles dicht, der ist staubtrocken. Das Rauschen kommt nicht durch das Auslaufen im Kasten, sondern mMn. dadurch, das mindestens ein Ventil ganz leicht Wasser in den Kreis entlässt.

    (Unsere Profilbilder sind auf den ersten Blick zu ähnlich :LOL: )
     
    M

    Moister

    Mitglied
    Das Rauschen kommt nicht durch das Auslaufen im Kasten, sondern mMn. dadurch, das mindestens ein Ventil ganz leicht Wasser in den Kreis entlässt.
    D.h. es rauscht wenn die Pumpe aus ist?
    Wenn du immer noch auf ein nicht dicht schließendes Ventil tippst: Füll die Pumpe an und schließ die Pumpe direkt ans Netz an. Ventile alle zu und schau ob irgendwo an einer Düse Wasser rausläuft. Ich würde mal sagen wenn da ein Ventil nicht ganz schließt und das Wasser mit Druck durchgedrückt wird, dann sollte es irgendwo zum Vorschein kommen. Und wenn alle Verbindungen zwischen Ventilausgang und Düse dicht sind kommt das Wasser aus einer Düse rausgetropft, und wenn es die am tiefst liegende ist.
     
  • merls

    merls

    Foren-Urgestein
    wenn du den Bereich der Druckseite absperren kannst und der Fehler dadurch nicht auftritt würde ich alle Magnetventile aufmachen und die Ventilkörper rausholen und reinigen.. kurz Druck drauf und durchsspülen und wieder einbauen.
     
    opalau

    opalau

    Neuling
    @Moister Ja, es rauscht, wenn die Pumpe aus ist, so lange noch Druck auf der Druckseite ist, um Wasser durch ein Ventil zu drücken. Leider scheint es aber so wenig Wasser zu sein, dass ich bisher an keinem Auslass Wasser erkennen konnte. Aber da lohnt es sich evtl. mal genauer hin zu schauen.

    @merls Ja, an dem Punkt bin ich auch schon. Einige habe ich schon gereinigt, die anderen kommen auch noch dran.

    Heute morgen lief alles problemlos an, nach dem zuletzt gestern Mittag Wasser gefördert wurde. Das war gefühlt ein neuer Rekord in Bezug auf die Länge der Inaktivität.
     
    merls

    merls

    Foren-Urgestein
    Ein ähnliches Problem habe ich gerade bei meinem Schwiegervater gestern gehabt und auch noch keine 100% Lösung dafür.

    IBC - Ansaugschlauch - Pumpe - Presscontrol - PE Verrohrung 25mm mit 2 Ausgängen die jeweils mit einem "Fach Hahn versehen sind.

    Nirgenwo an keiner Verschraubung auch nur ein Tropfen Wasser, die Wasserhähne sind dicht,
    und dennoch haut der Druck im presscontrol sichtbar ab und nach wenigen minuten Springt die Pumpe an um Druck aufzubauen.

    Anfangs war der Presscontrol den er bei ebay gekauft hat nicht dicht, nachdem wir ihn zerlegt ud gereinigt haben war wieder alles ok. Nirgendwo trat Wasser aus, und dennoch ist der eingesperrte Druck nach wenigen minuten weg ohne das sichtbar irgendwo wasser heraus kommen kann.

    Ich vermute das sich der Druck durch den Ansaugschlauch zurück in den IBC drückt weil das im Presscontrol verbaute Rückschlagventil undicht ist, aber an das kamen wir nicht ran zum reinigen.

    Werde wenn ich das nächste mal da bin mal ein 1" Rückschagventil direkt vor den Ansaugschlauch hängen damit der druck nicht aus der Pumpe kann. Mal schaun ob das reicht.
     
    M

    MW1986

    Mitglied
    Ich hatte einmal ein ähnliches Phänomen - es hatte sich ein klitzekleiner Stein / etwas gröberes Sandkorn direkt unter die Düse eines Regners gesetzt, sodass dieser den letzten Millimeter nicht einfahren konnte, weil es zwischen Düse und Gehäuse hing.
     
    Faxe59

    Faxe59

    Mitglied
    Hi
    Das trägt zwar nicht zur Lösung des Problems bei, aber die Düse dichtet gegen das Gehäuse nicht ab. Muss sie auch nicht.
    Sobald das Ventil geschlossen ist, steht im Regnerkreis kein Druck mehr an.
    Hat also mit Druckverlusten nach der Pumpe nichts zu tun.
    LG Herbert
     
  • Ähnliche Themen

    Top Bottom