Sorgenkind Eibenhecke

Fairy007

Fairy007

Neuling
#1
Wir haben letztes Jahr unsere eibenhecke (Taxus baccata 'Overeynderi' (Kegel- Eibe) im Oktober gepflanzt. Die Pflanzen waren 80-100er Baumschulware aus dem Nachbardorf (also gewohnte Umgebung). Wir haben sie ordentlich "eingeweicht" und mit Hornspäne und etwas frischer Blumenerde (Baumschulsackware) in die erde gesetzt. Es war Wurzelballenware. Ballen haben wir natürlich geöffnet. Beim Grabenziehen ist uns aufgefallen, dass die Stadt unverschämt breite Betonschultern an die (gepflasterte Straße) Randsteine gebastelt hat. Da die Eibe ja als sooo robust gilt, haben wir erwartet dass ca 50 nach unten und zur Seite reichen um einzuwurzeln und die schulter hört ja dann auch weiter Richtung garten irgendwann auf... Wir haben im herbst ein paar mal gegossen und an einem milden Wintertag wegen langer Trockenheit. Im Frühjahr bekamen sie soundso durch das wässern des rollrasens ihre Portion wasser ab. Irgendwann haben wir eine seltsame grün/braunfärbung wahrgenommen.. Also etwas gedüngt und etwas nachgelesen wegen zu feuchten Füßen... Also habe ich keine kosten gescheut und ein antipilz/vitalmittel gespritzt, da wir drei wochen Im juni beruhigt in den urlaub wollten.. War so der letzte verzweifelte versuch etwas zu retten. Nun haben wir die "vertrockneten" nach und nach ausgebuddelt. Weder eibenkäfer noch wühlmaus haben wir gesichtet.. Die erde war feucht - meiner leienmeinung nach- nicht zu nass...

Die Wurzeln scheinen sich seit dem einpflanzen kaum verändert zu haben..

Kleine fraßspuren haben wir zwar entdeckt, würde das aber nicht überbewerten. Die Äste sind von braun über rot bis gelb... Alles dabei..

Die baumschule hat sich kaum mit den Patienten auseinander gesetzt und eine Ersatzlieferung für die Ausfälle angeboten.. Immerhin etwas, allerdings bin ich ratlos, wenn das Problem nicht behoben wird passiert es ja wieder... Wir haben sowohl Ausfälle auf der südseite als auch auf der ostseite. Sie sitzen alle in der gleichen erde, dazwischen sehen wieder welche toll aus und haben austriebe... Es sind aber auch welche mit austrieben später "vertrocknet"

Ganz zum Schluss räumte er ein: "es war ein sehr trockener Herbst, schlecht zum ausgraben"... Keine Ahnung ob das ein verstecktes" schuldbekenntnis" für die schlecht Lieferung war.. Die Wurzelballen waren sehr inhomogen, ich weiß nur leider nicht wie es richtig hätte aussehen müssen...

Sorry für die lange story, ich hoffe ihr merkt, dass mir das thema am herzen liegt und vllt kennt sich hier jemand gut mit eiben aus?


Sorry wegen Rechtschreibung. Mit dem handy ist das immer so ein Krampf

Heute Abend versuche ich euch mal Bilder zu schicken
 

Anhänge

Zuletzt bearbeitet:
  • 00Moni00

    00Moni00

    Foren-Urgestein
    #2
    Was ist denn das schwarze unter dem Rindenmulch? (Zu sehen am letzten Foto...)
     
    Fairy007

    Fairy007

    Neuling
    #3
    Das ist unser unkrautvlies, das haben wir großzügig im die wurzelballen rund ausgeschnitten. Wir wohnen feldnah, sodass du im zeitraffer das unkraut wachsen sehen kannst, achja wir hatten noch Rindenmulch auf der Folie (nicht auf den ballen) was allerdings laut baumschule (sogar dort bestellt) gar kein problem sein sollte (haben ja auch extra Hornspäne mit rein (ich weiß um den stickstoffhaushalt beim mulchabbau).. Aber ob die Folie vllt auch ein Fehler war, möchte ich nicht ausschließen.. Wobei es dann wieder alle betreffen müsste... Ich bin so ratlos.. :(
     
  • Hero

    Hero

    Foren-Urgestein
    #5
    Im letzten Jahr sind mir auch zwei größere Pflanzen, die ich im Mai gepflanzt habe, eingegangen. Ich dachte zwar, daß ich genügend gegossen habe, das war aber eine Fehleinschätzung. Unten im Wurzelballen ist das Wasser nicht angekommen.

    Allen Kunden empfehle ich, einen Tropfschlauch zu verlegen und diesen zumindest alle zwei Tage zwei bis drei Stunden laufen zu lassen. Auch wenn es regnet! Natürlich nicht während oder nach einem Wolkenbruch.
    Bei Heckenpflanzen in Deiner Größe sollte der Schlauch vor und hinter der Hecke verlegt werden.
     
  • Fairy007

    Fairy007

    Neuling
    #6
    .mhh.. Bisher hab ich immer genau das gegenteil gehört.. Sie wären wahrscheinlich zu nass... Die erde bei den ausgegrabenen ist auch feucht. Leider sagt mir keiner mal vor Ort ob zu feucht oder zu trocken... Gegossen haben wir und bei dem ganzen regen sind dennoch zwei weitere eingegangen..

    50/50 chance also... Mein vater hat sie weder geschlemmt noch gegossen, allerdings in seinem garten.. Und sie wachsen wunderbar.. Könnte also auch die erde oder 100 andere Gründe haben.. Anhand der fotos gibt es wohl keine eindeutige Begründung :(
     
  • 00Moni00

    00Moni00

    Foren-Urgestein
    #7
    Habt ihr die Eiben ordentlich eingeschlämmt nach dem pflanzen?
    Ich kannmir vorstellen, dass bei manchen zuwenig Wasser an die Wurzeln gekommen ist und das anwachsen fast unmöglich macht.
    Man muss nach dem einpflanzen einfach den Schlauch hin halten und gründlich Wässern, dass die Wurzeln schön mit der Erde umspült werden..

    Aber da Phänomen braune Thujen und Eiben habe ich erst unlängst festgehalten -

    In vielen Gärten sieht es zur Zeit so aus...
     
  • Verwandte Themen


    Top Bottom