Elektrisches Garagentor Force FS-600 Speed - wer kann helfen?

Yippieh

Yippieh

Mitglied
Hallo zusammen, vor zwei Jahren hat uns ein Nachbar, der leider weggezogen ist, unsere Garage mit einem elektrischen, sehr praktischen Motor ausgestattet. Vorgestern Abend, als mein Mann nach Hause kam um den Handsensor zu drücken, ging das Tor auf, aber blieb auf einmal in der Mitte stehen und bewegte sich nicht mehr. Auch ist seitdem der Garagen-Schalter, wenn man die Garage von innen aufmacht, tot. Keinerlei Reaktion. Wir haben die Anleitung aus dem Keller geholt und versucht, das Gerät neu zu programmieren. Dann ging das Tor auch hoch und (lt Anleitung zu Kalibrieren) auch wieder runter. Danach ist sofort Schicht. Es geht nicht mehr. Auch kann ich das Tor nicht mehr abschliessen, sonst wäre es ja egal! Wir haben jetzt den Haken rausgenommen dass man das Tor per Hand auf und zuzieht, aber es ist nicht abgeschlossen und theoretisch kann da jeder rein :-( (wenn er es wüsste) Ist schon ein doofes Gefühl. Was mache ich denn jetzt. Ich kenne mich absolut nicht aus. Hattet Ihr eine ähnliche Erfahrung? Die Sicherung in dem Gerät ist übrigens noch in Ordnung, das habe ich auch gecheckt.
 
  • S

    Sandor 2

    Mitglied
    Ziehe mal den Stecker, und stecke ihn nach 1min. wieder ein.
     
    Yippieh

    Yippieh

    Mitglied
    Habe ich auch gemacht. Mehrfach und über Nacht. Nix.
     
    D

    dreass

    Neuling
    Hallo, habe seit heute das gleiche Problem,
    Das Gerät zeigt nur kurz „P“ und die LEDLampe leuchtet kurz. Sonst keine Reaktion auf Handsender, Externenen Taster oder Taste am Gerät selbst. Neu Programmieren funktioniert aber, auch der Kalibrierungslauf. Stromkosten habe ich auch schon probierte!
    Hast du eine Lösung?
     
  • T

    Thujahecke

    Neuling
    Hallo, habe seit heute das gleiche Problem,
    Das Gerät zeigt nur kurz „P“ und die LEDLampe leuchtet kurz. Sonst keine Reaktion auf Handsender, Externenen Taster oder Taste am Gerät selbst. Neu Programmieren funktioniert aber, auch der Kalibrierungslauf. Stromkosten habe ich auch schon probierte!
    Hast du eine Lösung?
    exakt das gleiche Problem seit heute. Der Buchstabe "P" ist auch nicht in der Bedienungsanleitung erklärt. Hast du schon eine Lösung gefunden?

    Oder ist dieses Problem werkseitig eingebaut, um den Kunden zum Kauf eines neuen Antriebs nach Ablauf von fast 3 Jahren zu bewegen?;-)
     
  • Top Bottom