Frage zur Einstellung von Hunter Magnetventilen

B

Buhr

Mitglied
Moin!
Ich habe mal Testweise Druck auf meinen Ventilverteiler gegeben um zu schauen, ob alles dicht ist.

Leider tropft immer ein wenig Wasser aus den Magnetventilen... (Beregnungskreise sind nicht angeschlossen!)

Wie kann das sein? Die Dinger sind neu und haben noch nie gelaufen...

Ich habe die Variante mit Durchflussregulierung.

Wie müssen die Drehrädchen für einen korrekten Betrieb stehen?

Ich dachte eigentlich die Ventile sind vollkommen dicht...
 

Anhänge

  • hd2507

    hd2507

    Mitglied
    Hallo,
    hatte bei meiner Bewässeung ( PGV-Ventile) mal ein Problem mit minimalem Wasserverlust ungeklärter Ursache ( Verschraubung war schlecht montiert) und im Rahmen der Fehlersuche auch die Ventile im Verdacht. Darum habe ich sie mir genauer angeschaut.
    Im Inneren des Ventil wird die Membran über eine Feder und Wasserdruck geschlossen.
    Bei mir kommt immer nur kurz Wasser heraus, wenn ich den Zulauf zu den Ventilen erstmalig öffne, bis der Wasserdruck sich im Ventil aufgebaut hat und dadurch die Ventile richtig geschlossen haben. Dann tropft da nix mehr.
    Duflussregulierung habe ich nicht, kann dir daher zum Rädchen nix sagen.
    Die kleine Schraube muss aber auf alle Fälle geschlossen sein.
    Gruß Alex
     
    Faxe59

    Faxe59

    Mitglied
    Hallo Buhr
    Du hast alle Ventile richtig herum eingebaut(Pfeil zeigt Flussrichtung an)?
    An den Ventilausgängen ist noch kein Rohr angeschlossen und aus diesen tropft es heraus?
    Hast du schon mal getestet ob sie dicht werden wenn du die Druckregulierschraube schließt ( Im Uhrzeigersinn geschlossen)?
    Ich gehe davon aus das du den Wasserdruck vor den Ventilen anstehen lässt. Sie brauchen 0,5 Bar um dicht zu schließen.
    Wenn es zutrifft das alle Ventile neu sind und das Problem bei allen auftritt gehe ich nicht davon aus das ein Ventil defekt ist.
    Eine Möglichkeit wäre das du bei Erstinbetriebnahme schon Schmutz in die Ventile gespült hast(Filter Ja/Nein)
    LG Herbert
     
    B

    Buhr

    Mitglied
    Hallo Herbert!
    Genau, die Ventile sind montiert, aber es sind dort noch keine Schläuche verbaut.

    Die Ventile sind richtig herum eingebaut und schließen auch, wenn ich die Druckregulierschraube schließe. Aber die Schraube soll ja im normalen Betrieb nicht geschlossen sein, da ich ja den vollen Druck abrufen möchte.
     
  • Faxe59

    Faxe59

    Mitglied
    Verschmutzung im Wasser kannst du ausschließen?
    Ein feines Sandkorn könnte schon reichen damit die Membran nicht 100% schließt.
    Sonst fällt mir nur noch, bei Hunter nachfragen ein.
    LG Herbert
     
  • Ähnliche Themen
    Autor Titel Forum Antworten Datum
    Knofilinchen Radieschen - Frage zur Samengewinnung Obst und Gemüsegarten 24
    D Frage: Schlauch vom Ibc-Behälter zur Pumpe Bewässerung 4
    D Frage zur Hortensie 'Bobo' Stauden 0
    S Hunter X-Core Frage zur Programmierung (Intervall) Bewässerung 19
    M Rainbird R-Van ==> Frage zur Reichweite Bewässerung 3
    B Hunter Rotator Frage zur Anzahl Bewässerung 25
    GHOST.Rider Frage zur Zwergtomate "Primagold" Tomaten 7
    M MTD Aufsitzmäher - Frage zur Zündkerze Gartengeräte & Werkzeug 2
    A Frage zur Drainage unter dem Rasen Heimwerker 3
    Ukalo Frage zur Oberffäche von meinem Rasen!?!?! Rasen 8
    C Frage zur Hunter X-Core Steuerlogik Bewässerung 1
    S Rechtliche Frage zur Einfriedung Gartengestaltung 7
    M Frage zur Wasserpumpe Gartengeräte & Werkzeug 4
    Ise Naja ;) Frage zur Dekoration im Haus unbekannter Glas Gartengestaltung 6
    K Frage zur Kapillarsperre Gartenteich und Aquaristik 2
    P Dumme Frage zur Isolation von Pflanzkübeln im Winter Gartengeräte & Werkzeug 77
    Ing_Cent Frage zur Stecklingsvermehrung Rosen 28
    Heinzenberg Frage zur *Raubritter* und zur *Midsommer* Rosen 5
    S Ein herzliches Hallo und gleich mal eine Frage zur Kiwi Obst und Gemüsegarten 3
    T Mal eine Frage zum Thema Gartenpumpe zur Druckerhöhung Bewässerung 9

    Ähnliche Themen

    Top Bottom